Не заводится...

  • Объявления

Не заводится...

Сообщение axel13 » 26 фев 2010, 14:35

Пришло в личку:

Здравствуйте, помогите, вкратце история, на ходу заглохла машина, сказали поменять датчик положения каленвала, поменяла, за два дня проехала 1000 км но машина дергалась, опять заглохла на ходу и почему то бензонасос не слышно стало, не можете подсказать если это бензонасос то обязательно родной ставить или можно чем то заменить ?
у машины 120000 пробег
если это не бензонасос , то что еще может быть ?
Аватара пользователя
axel13
Заслуженный Ланосовод
 
Сообщения: 3565
Зарегистрирован: 29 апр 2008, 17:32
Откуда: SPb-Псков
Благодарил (а): 65 раз.
Поблагодарили: 47 раз.
Авто: Kalinko

Объявления

Re: Не заводится...

Сообщение axel13 » 26 фев 2010, 14:35

С Вашего позволения перенесу Ваш вопрос на форум, дабы остальные высказали свое мнение.
Сначала необходимо проверить, приходит ли напряжение на бензонасос. Если нет, то заменить его. Сам "картридж" бензонасоса подходит от десятки. По поводу дергается: если Ваше авто выпуска после 2008 года, то возможно Вам необходимо пройти процедуру "обучения датчика КВ" у дилера.
Кстати автомобиль на гарантии?
Аватара пользователя
axel13
Заслуженный Ланосовод
 
Сообщения: 3565
Зарегистрирован: 29 апр 2008, 17:32
Откуда: SPb-Псков
Благодарил (а): 65 раз.
Поблагодарили: 47 раз.
Авто: Kalinko

Re: Не заводится...

Сообщение taniy » 26 фев 2010, 15:25

машина снята с гарантии , шевроле ланос 2007
Аватара пользователя
taniy
новичок
 
Сообщения: 14
Зарегистрирован: 26 фев 2010, 10:33
Откуда: Кингисепп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: ZAZ CHANCE 1.3 SX

Re: Не заводится...

Сообщение BanDEroS » 26 фев 2010, 20:18

По поводу "дергается" я бы обратил внимание на свечи и высоковольтные провода, даже если меняли... Сам очень долго боролся с бензонасосом, попробуйте как мне советовал axel13 сначала его проверить, напрямую кинуть провода с аккумулятора. Я так и не понял, что с ним было, сам по себе заработал, не любит зиму он... :D
Аватара пользователя
BanDEroS
Модератор
 
Сообщения: 930
Зарегистрирован: 03 сен 2008, 16:29
Откуда: Питер
Благодарил (а): 17 раз.
Поблагодарили: 21 раз.
Авто: Lacetti AT

Re: Не заводится...

Сообщение axel13 » 26 фев 2010, 20:23

BanDEroS писал(а): Я так и не понял, что с ним было, сам по себе заработал, не любит зиму он... :D

Ну слава Богу! ;)
Аватара пользователя
axel13
Заслуженный Ланосовод
 
Сообщения: 3565
Зарегистрирован: 29 апр 2008, 17:32
Откуда: SPb-Псков
Благодарил (а): 65 раз.
Поблагодарили: 47 раз.
Авто: Kalinko

Re: Не заводится...

Сообщение taniy » 26 фев 2010, 20:27

свечи и высоковольтные провода меняла неделю назад :(
Аватара пользователя
taniy
новичок
 
Сообщения: 14
Зарегистрирован: 26 фев 2010, 10:33
Откуда: Кингисепп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: ZAZ CHANCE 1.3 SX

Re: Не заводится...

Сообщение Jorik » 26 фев 2010, 20:43

axel13 писал(а):Если нет, то заменить его.

Наоборот, если нет напряжения, то смотреть реле и проводку, а если есть напруга, то тогда уже разобрать насос и подать питание напрямую на моторчик, если и так не будет признаков жизни, то менять или моторчик, (где-то слышал, что подходит от десятки) или сам модуль целиком))
Изображение
Аватара пользователя
Jorik
Безалкогольная совесть форума
 
Сообщения: 2559
Зарегистрирован: 24 июл 2008, 00:28
Откуда: Питер
Благодарил (а): 43 раз.
Поблагодарили: 71 раз.
Авто: Lacetti AT

Re: Не заводится...

Сообщение axel13 » 26 фев 2010, 20:44

Наоборот, если нет напряжения, то смотреть реле и проводку

Ну я эт и хотел сказать :roll:
Аватара пользователя
axel13
Заслуженный Ланосовод
 
Сообщения: 3565
Зарегистрирован: 29 апр 2008, 17:32
Откуда: SPb-Псков
Благодарил (а): 65 раз.
Поблагодарили: 47 раз.
Авто: Kalinko

Re: Не заводится...

Сообщение taniy » 26 фев 2010, 21:32

спасибо, завтра будут смотреть, потом напишу что было
Аватара пользователя
taniy
новичок
 
Сообщения: 14
Зарегистрирован: 26 фев 2010, 10:33
Откуда: Кингисепп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: ZAZ CHANCE 1.3 SX

Re: Не заводится...

Сообщение taniy » 27 фев 2010, 21:36

получилось так, не было сигнала на модуль зажигания а на бензонасос не было напряжения, а дальше все банально, под передним сиденьем пассажира был дырявый коврик и накопилось много воды под шумоизоляцией, а под шумоизоляцией находилось соединение проводов , они почему то все позеленели , все поменяли теперь работает
Аватара пользователя
taniy
новичок
 
Сообщения: 14
Зарегистрирован: 26 фев 2010, 10:33
Откуда: Кингисепп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: ZAZ CHANCE 1.3 SX

Re: Не заводится...

Сообщение axel13 » 27 фев 2010, 21:58

:shock:
Воистину электрика - наука о контактах....
Аватара пользователя
axel13
Заслуженный Ланосовод
 
Сообщения: 3565
Зарегистрирован: 29 апр 2008, 17:32
Откуда: SPb-Псков
Благодарил (а): 65 раз.
Поблагодарили: 47 раз.
Авто: Kalinko

Re: Не заводится...

Сообщение BOLSHOY » 27 фев 2010, 23:14

А я думал что только на девятках все ковры мокрые :x
Аватара пользователя
BOLSHOY
живой FAQ
 
Сообщения: 2557
Зарегистрирован: 04 окт 2009, 15:26
Откуда: Санкт-Петербург
Благодарил (а): 41 раз.
Поблагодарили: 79 раз.
Авто: Chance 1.4 AT 16V

Re: Не заводится...

Сообщение Jorik » 27 фев 2010, 23:48

BOLSHOY писал(а):А я думал что только на девятках все ковры мокрые :x

У меня тоже резиновое корыто прохудилось, ковет ползимы был мокрый, щас тока подсох, летом надо будет снимать, смотреть, может чистить и мастикой помазать, вспомню зубилку)))))))
taniy
мои поздравления, что отделались без замен))
Изображение
Аватара пользователя
Jorik
Безалкогольная совесть форума
 
Сообщения: 2559
Зарегистрирован: 24 июл 2008, 00:28
Откуда: Питер
Благодарил (а): 43 раз.
Поблагодарили: 71 раз.
Авто: Lacetti AT

Re: Не заводится...

Сообщение taniy » 27 фев 2010, 23:54

5900- модуль зажигания
31000- мозги
хочется думать что на этом все закончилось, и не хочется покупать такие дорогие запчасти
Аватара пользователя
taniy
новичок
 
Сообщения: 14
Зарегистрирован: 26 фев 2010, 10:33
Откуда: Кингисепп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Авто: ZAZ CHANCE 1.3 SX

Re: Не заводится...

Сообщение Jorik » 28 фев 2010, 00:01

taniy писал(а):5900- модуль зажигания
31000- мозги
хочется думать что на этом все закончилось, и не хочется покупать такие дорогие запчасти

Я непонял :? Вы эти детали поменяли? Тогда сочувствую, да и по ценам как то некашерно :) посмотрите в ЭТОЙ КОНТОРЕ, на будущее если что слусится)
Изображение
Аватара пользователя
Jorik
Безалкогольная совесть форума
 
Сообщения: 2559
Зарегистрирован: 24 июл 2008, 00:28
Откуда: Питер
Благодарил (а): 43 раз.
Поблагодарили: 71 раз.
Авто: Lacetti AT

След.

Вернуться в Двигатель и трансмиссия

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  • Объявления